Strona 3 z 5

PostWysłany: Nie Lip 25, 2010 12:25 pm
przez Tomek Hejmo
Tomek dobrze prawi. Spróbuj sobie najpierw rozpuścić spoinę w miejscu łączenia łuków z prostymi odcinkami - odpadnie Ci montowanie na nowo fragmentu pod kołami, nie wiem jak z górą. Tak samo zrób z łukami na kołach napędowych i napinających - jak dobrze wyczujesz miejsce łączenia, to zamienisz je bez problemu. Delikatnie zakrop Extra Thina między ogniwka i spróbuj rozłączać lub formować, najlepiej mi jakieś minucie.. Nic na siłę, bo połamiesz, ale spokojnie się to da zrobić.

Tomek

Edit:
Pozwoliłem sobie pokreślać po Twoich fotach, na czerwono masz zaznaczone w którym miejscu, MOIM ZDANIEM, najlepiej rozklejać. Jeżeli nie dałeś za dużo kleju, to bezproblemowo powinieneś sobie odklejać/doginać pojedyncze ogniwka, żeby wzajemnie dopasować takie duże fragmenty.

Na kole napędowym z prawej strony rozklej na tej samej wysokości, co masz zaznaczone na drugim zdjęciu - tam mi taśma maskująca zasłania. Jakbyś miał pytania, to pisz oczywiście :)

Image
Image

PostWysłany: Nie Lip 25, 2010 6:42 pm
przez wojtas193
Tomek bardzo dziękuje za pomoc. Jutro spróbuje powalczyć z tymi gąskami, dziś niestety brak weny i modelu nawet nie ruszyłem. :oops:

Mam natomiast kilka pytań, ponieważ przybieram się powoli do zakupu farbek na ten model.
Możecie polecić mi jakiś sprawdzony metalizer do pomalowania metalowych części w narzędziach, karabinach itp.?
Czym mogę pordzewić wydech?

PostWysłany: Nie Lip 25, 2010 9:07 pm
przez Boozy
Co do gąsienic to polecam spróbować nagrzać je suszarką. U mnie klej mięknie i pozwala na ponowne formowanie.

PostWysłany: Nie Lip 25, 2010 9:56 pm
przez Tomek Hejmo
Nie ma sprawy, każdemu pomagają :) Z metalizerów polecam te tańsze (ok. 10zł) Gunze - do karabinów i narzędzi Dark Iron, a do kół jakiś jasny stalowy - polished aluminium albo steel. Z suszarką bym jednak uważał ;o)

Tomek

PostWysłany: Pon Lip 26, 2010 2:30 pm
przez wojtas193
Boozy napisał(a):Co do gąsienic to polecam spróbować nagrzać je suszarką. U mnie klej mięknie i pozwala na ponowne formowanie.


Tak też zrobiłem. Z pierwszą gąską było trochę zachodu ale z to z drugą poszło gładko.
Dzięki. 8-)

Próbowałem też rozklejać, ale zupełnie nie szło.

Nie obyło się bez strat...
Obracając model urwałem jeden uchwyt na line z tyłu :?

PostWysłany: Wto Lip 27, 2010 2:15 pm
przez wojtas193
Mam kłopot.

W instrukcji część C22 ma ścięte rogi, a w ramce jest prostokątna.
Obok jest C23 ze ściętymi rogami.

Image

Natomiast przy obrazku, na którym jest pokazany montaż do błotnika ta część jest prostokątna :roll:

Którą powinienem wybrać?

PS.
Antena powinna mieć 2m długości?

PostWysłany: Wto Sie 03, 2010 5:48 pm
przez wojtas193
Model dostał podkład i antenę RBmodel.

Przy czyszczeniu wygiąłem iglicę a aerografie :oops: .
Muszę kupić nową :roll:

PostWysłany: Wto Sie 03, 2010 6:04 pm
przez PiotrEl
Hej, zanim kupisz zerknij tutaj : http://www.modelarstwo.org.pl/forum/vie ... Ata+iglica
może pomoże i pieniądze zaoszczędzisz na modele :)

PostWysłany: Wto Sie 03, 2010 6:20 pm
przez Adam G.
Mi jak spadła na podłogę, wywijając końcówkę o 180 stopni, największe zgięcie usunąłem suwmiarką, a to co pozostało- skorzystałem z poradnika. Szyba, papier ścierny i mam teraz dwie :)

PostWysłany: Wto Sie 03, 2010 7:36 pm
przez wojtas193
Dzięki, popróbuję...
Może się uda :D

PostWysłany: Śro Sie 04, 2010 6:42 pm
przez waldeczek
Jesteś już na etapie malowania:)? wstaw jakieś fotki:)

PostWysłany: Sob Wrz 04, 2010 10:29 pm
przez wojtas193
Prace nad modelem zostają zawieszone do czasu zakupu nowego aerografu :( Stary wyzionął ducha przy próbie malowania wieży w środku (wytrzymał 1,5 modelu o.O). Teraz kupię coś firmowego nie chiński szajs :evil:
Na szczęści już odzyskałem za niego kasę.
Po za tym zaczęła się szkoła i czasu brak... :evil:
No i jeszcze temperatura nie pozwala malować w garażu to czeka mnie jeszcze zakup małego kompresora do pokoju. (ten 100l jest trochę za duży i ciężki, żeby go nosić ;o) )
Jak poczynię jakieś postępy to dam znać.

PostWysłany: Wto Gru 28, 2010 1:32 pm
przez wojtas193
Witam po długiej przerwie ;o)

Ponieważ listonosz przyniósł mi ostatnio takie cudo:

Image

Czołg dostał preshading (chyba trochę z tym przesadziłem ;o) )

Image

Image

Image

Przy malowaniu zauważyłem, że po pewnym czasie na końcu dyszy pojawia się jakiś farfocel, który ją przytyka. Maluję vallejo z firmowym rozcieńczalnikiem + retarder talensa. Ma ktoś jakiś pomysł czego może to być wina?
Wieża jest już pomalowana w środku i sklejona do kupy.
Dziś mam zamiar położyć bazę na modelu.

PostWysłany: Wto Gru 28, 2010 2:02 pm
przez rafal_dr
Jeżeli malujesz Vallejo Model Color i je rozcieńczasz ichnym rozcieńczalniekiem, to farfocel się będzie pojawiał. Po prostu farba zasycha. Do aerografu jest zdecydowanie lepszye Vallejo Air.

Po prostu co jakiś czas przestawaj malować i wycieraj dyszę areografu.

A narazie OK jażeli chodzi o malowanie, pre shadingiem się nie przejmuj. Zakryjesz to. A maluj na zasadzie pokrywania płyt pancernych każdej z osobna. W środku najmocniej, na brzegach transparentnie, wtedy będziesz miał łądne przebicie cieni

PostWysłany: Wto Gru 28, 2010 2:13 pm
przez wojtas193
rafal_dr napisał(a):Jeżeli malujesz Vallejo Model Color i je rozcieńczasz ichnym rozcieńczalniekiem, to farfocel się będzie pojawiał. Po prostu farba zasycha. Do aerografu jest zdecydowanie lepszye Vallejo Air.

Po prostu co jakiś czas przestawaj malować i wycieraj dyszę areografu.


Tak też myślałem, dlatego zacząłem dodawać retarder. Dyszę próbowałem przecierać, ale wydaje mi się, że farfocel siedzi w środku, bo kiedy tylko zacznę malować na nowo, od razu się pojawia.
Tego ichnego rozcieńczalnika mam dużą butlę, także trzeba zużyć.
Podobno rozcieńczanie wodą + retarder dobrze się sprawdza...