Usuwanie farby z modelu ?

Najczęstsze problemy, ważne zagadnienia dotyczące budowy modeli pojazdów wojskowych.

Postprzez Gulumik » Wto Lis 16, 2010 10:00 pm

nie za mało 250g, tylko za dużo H20 :)
3l na 1/35 model, toż to 1/16 starczy
:)))))))))))))
Awatar użytkownika
Gulumik
 
Posty: 399
Rejestracja: Nie Paź 16, 2005 6:09 pm
Miejscowość: chyba nie z tej Ziemii

Postprzez piotrek76 » Wto Lis 16, 2010 10:11 pm

Kolego starałem się lać jak najmniej, model umieściłem w naczyniu w które wszedł prawie bez luzu po bokach i zalałem tak żeby tylko go zakryło. Może tej wody jest 2-2,5l tak na oko lałem, mniej naprawdę się nie dało.
17.11.10
No gotowe, farba zeszła, troszkę przy pomocy sztywnego pędzelka. Jako ciekawostkę powiem ze części malowane Pactrą też się dały odmyć, troszkę ciężej to szło ale cała farba zeszła.
piotrek76
 
Posty: 36
Rejestracja: Czw Wrz 30, 2010 6:05 pm

Re: Usuwanie farby z modelu ?

Postprzez active87 » Sob Paź 21, 2017 11:19 am

odświeżę trosze temat ale pojawił się problem przy krecie , zawsze udawało mi się zmyć kretem farby humbrol i revell po 10min w gorącej wodzie sama odchodziła , mam podel pomalowany tamiya olejną na to bezbarwny również tamiya olejny , model wypolerowany sciagnięta pierwsza warstwa wacikiem z rozpuszczalnikiem włożone do gorącej wody z kretem i nic ... nawet kawałeczek farby nie odszedł próbowałem później płynem hamulcowym i też bardzo ciężko, następna kąpiel w krecie i znowu nic ,ma ktoś jakiś pomysł ? możliwe że kret "zwietrzały"? pienił się jak zawsze i zeżarł chrom z wyprasek a modelu nie ruszył
active87
 
Posty: 17
Rejestracja: Wto Gru 11, 2012 8:11 pm

Poprzednia

Wróć do Jak to zrobić - pojazdy wojskowe

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość